fbpx

Uno tra i più noti page-builder per WordPress presenta una vulnerabilità critica, che può consentire a malintenzionati di inserire JavaScript dannoso all’interno dei post. La patch correttiva è disponibile, è necessario aggiornare subito